Fix CI by testing Ubuntu 22.04 instead of 21.10.

Since Ubuntu 21.10 has gone out of support it no longer works for
testing with CI. Instead use 22.04 which is still supported.
pull/542/head
Jeremy Whiting 2 months ago committed by Serge Hallyn
parent 18b8095a8d
commit f397e32638
  1. 2
      .builds/ubuntu-jammy.yml

@ -1,4 +1,4 @@
image: ubuntu/21.10
image: ubuntu/22.04
packages:
- automake
- autopoint
Loading…
Cancel
Save